Обрывается звук после рендера. - PROVEGAS.RU: SONY VEGAS FORUM
Нажмите для перехода на сайт ProVegas.ru  

Вернуться   PROVEGAS.RU: SONY VEGAS FORUM > ВИДЕО И ЗВУК. ОБЩИЕ ВОПРОСЫ И ТЕХНОЛОГИИ. > Звук

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 13.05.2016, 03:02   #1
YSOFF Меню пользователя
Стажер
 
Регистрация: 13.05.2016
Сообщений: 1
Рейтинг: 10
YSOFF с Первым уровенем доверия
По умолчанию Обрывается звук после рендера.

Рендерил видео в HD, кодек x264 - все было ок. Сохранил проект, сегодня понадобилось это же видео в FullHD - поменял разрешение и отрендерил с теми же настройками - звук в клипе обрывается после первых 5-ти секунд. Проверил автоматизации, пробовал aac,ac3 - все одинаково, после 5-ти секунд тишина. С mp3 звука вообще нет, а в первый раз именно с ним рендерил. При этом выбирая любой кусок loop region (короче 15 секунд, больше не пробовал) - звук есть. Кто сталкивался подскажите, может что не доглядел или глюк какой?
YSOFF вне форума   Ответить с цитированием
Ответ

Теги
звук, обрывается

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Sony Vegas: ProVegas.ru
© 2008-2014 При полном или частичном использовании материалов ссылка на ProVegas.ru обязательна.


Часовой пояс GMT +4, время: 23:41.



Яндекс.Метрика